抄底爆点(通达信公式 副图 源码 测试图)(图文)

时间:2020-02-18 11:57:46 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

很好的抄底指标--抄底爆点

急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}

当日收阳:=(H-L)/L>0.07{当天振幅大于7%}

 AND (C-O)/O>0.07{当天的K线实体长度大于7%}

 AND C/REF(C,1)>1.05{当日涨幅超过5%};

枯木逢春:急速超跌 AND 当日收阳 ;

I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;

 DRAWTEXT(枯木逢春,98,' 枯木逢春97.36%'),COLORGREEN;

爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆点 60.64%}

 XL3:(C-EMA(C,21))/EMA(C,21)*100;

爆破:CROSS(XL3,-20);{爆破}

{分析家公式网70822}

爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}

XL6:(C-MA(C,24))/MA(C,24)*100;

启爆:CROSS(XL6,-20);{启爆}

I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;

 DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;

 I启爆:STICKLINE(启爆>0,0,52,2,0),COLORLIRED;

 DRAWTEXT(启爆,51,' 启爆81.97%'),COLORLIRED;

 I爆点:STICKLINE(爆点>0,0,20,2,0),COLORLIGRAY;{橙色}

DRAWTEXT(FILTER(爆点,5),18,' 爆点60.64%'),COLORLIGRAY;

 0;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)