主升浪操盘手指标【拉升信号】(图文)

时间:2020-02-18 12:27:58 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

主升浪操盘手指标【拉升信号】

    该同花顺指标公式思路:两线上零轴开启主升浪,零轴上死叉调整开始,金叉主升浪http://www.stock87.com/index.php?c=content&a=list&catid=22拉升一波大行情不是随随便便就能产生的,总会在盘面上露出一些苗头!!

主升浪

(1)日线形态:主波上升时的日线形态为长阳长阴,与左小阳小阴相比较明显。日线沿5日移动平均线上升,一般不低于10日或30日移动平均线..


(2)涨幅幅度:股价涨幅一般在50%以上,个别个股涨幅在100%以上才能主力上涨,不足50%的个股不会主力上涨。


(3)股价定位:价格超过近一年内的高点或历史高点,且价格低于或等于平均持有成本。


(4)均线:低于60日均线的所有短期均线均处于远距离,呈上升趋势,周均线超过5周、10周和30周的短期均线。


(5)技术指标:MACD指数在0轴以上第二次出现金叉,周线出现金叉;RSI指数在50以上强区波动。


(6)换手率:换手率一般在5%左右,一般在2%到3%之间最好,说明芯片锁比较好,超过10%要小心。


(7)成交量:5日均线大于30日均线。


(8)筹码分布:底部筹码为单峰密集型,股价超过筹码密集区,上方没有集合。


主升浪操盘手指标源码如下

红线: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK2,colormagenta;
绿线 : EMA(红线,5),LINETHICK2,colorgreen;
开始上涨:0;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:=EMA(CLOSE,6) - EMA(CLOSE,10);
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,8,0),colorred;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,5,0),COLOR008800;

STICKLINE(控盘<0,控盘,0,5,0),COLORFFAA00;
{操盘手公式网-最牛股票公式学习网站 www.stock87.com}
BT2:=CROSS(红线,绿线) AND 红线<-10;
买:IF((CROSS(红线,绿线) AND 红线<-10),1,0),LINETHICK1,COLORC87800;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)